﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/mundo/al-menos-15-muertos-tras-caida-de-autobus-y-camion-a-precipicio-en-sur-peru/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú - Diario1" />
<meta property="og:description" content="Al menos 15 personas murieron y otras 29 resultaron heridas después de que un autobús y un camión cayeran a un barranco tras chocar en una carretera de la región Arequipa, en el sur de Perú, informaron este sábado medios locales. El accidente se produjo durante la noche del viernes en el sector conocido como La Pascana, a la altura del kilómetros 55 de la carretera entre Arequipa y la región de Puno. Según la información, el autobús viajaba de..." />
<meta property="og:url" content="http://diario1.com/mundo/al-menos-15-muertos-tras-caida-de-autobus-y-camion-a-precipicio-en-sur-peru/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Autobús" />
<meta property="article:tag" content="caer" />
<meta property="article:tag" content="muertos" />
<meta property="article:tag" content="Perú" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/01/auto.png" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Al menos 15 personas murieron y otras 29 resultaron heridas después de que un autobús y un camión cayeran a un barranco tras chocar en una carretera de la región Arequipa, en el sur de Perú, informaron este sábado medios locales. El accidente se produjo durante la noche del viernes en el sector conocido como La Pascana, a la altura del kilómetros 55 de la carretera entre Arequipa y la región de Puno. Según la información, el autobús viajaba de..."/>
<meta name="twitter:title" content="Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2019/01/auto.png"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=161477' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-mundo.css" rel="stylesheet">                                                         
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-mundo postid-161477 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Sábado 26 de enero del 2019</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content mundo">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Mundo</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AMéRICA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">hace 16 minutos</span></div>
                                                                        <h1 class="post-title">Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú</h1>
                                    <p class="post-summary">Los accidentes de esta magnitud son habituales en las carreteras de Perú, causados en su mayoría por la imprudencia de los conductores, el mal estado de las carreteras y del parque automotor y las condiciones agrestes de la geografía.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/mundo/al-menos-15-muertos-tras-caida-de-autobus-y-camion-a-precipicio-en-sur-peru/' addthis:title='Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="735" height="362" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/auto.png" class="attachment-featured-image-top wp-post-image" alt="Foto del periódcio larazón.com" />                                                                                                            <div class="caption">Foto del periódcio larazón.com</div>
                                                                                                    </div>
                                                                                        <article id="post-161477" class="post-161477 mundo type-mundo status-publish has-post-thumbnail hentry tag-autobus tag-caer tag-muertos tag-peru topics-mundo-america">

	<div class="entry-content">
				<p>Al menos 15 personas murieron y otras 29 resultaron heridas después de que un autobús y un camión cayeran a un barranco tras chocar en una carretera de la región Arequipa, en el sur de Perú, informaron este sábado medios locales.</p>
<p>El accidente se produjo durante la noche del viernes en el sector conocido como La Pascana, a la altura del kilómetros 55 de la carretera entre Arequipa y la región de Puno.</p>
<p>Según la información, el autobús viajaba de Arequipa hacia la localidad de Chalhuahuacho, en la provincia centro andina de Cotabambas, cuando chocó con el camión que iba en sentido contrario, lo que produjo que ambos vehículos cayeran por un abismo de unos 50 metros de profundidad.</p>
<p>Algunos sobrevivientes declararon que el autobús invadió el carril contrario cuando se encontró con el camión que avanzaba por la vía de ingreso hacia Arequipa, lo que produjo un violento impacto y que ambos se precipitaran al abismo.</p>
<p>El accidente generó la movilización de decenas de ambulancias y otros vehículos para rescatar y trasladar a los heridos a los hospitales de Arequipa, una ciudad ubicada a más de 1.000 kilómetros al sur de Lima.</p>
<p>Los equipos de rescate constataron que en el lugar fallecieron 14 personas, mientras que otro herido de gravedad murió poco después, cuando era conducido a un hospital.</p>
<p>Cuadrillas de los bomberos voluntarios y de la Policía Nacional permanecieron durante todo la madrugada de este sábado para atender la emergencia, que llevó a las autoridades a restringir el tránsito por la zona de ingreso a Arequipa.</p>
<p>Los accidentes de esta magnitud son habituales en las carreteras de Perú, causados en su mayoría por la imprudencia de los conductores, el mal estado de las carreteras y del parque automotor y las condiciones agrestes de la geografía.</p>
<p>Perú registra anualmente alrededor de 3.000 personas fallecidas en accidentes de tráfico, la mayoría por atropellos, y unos 55.000 heridos, según cifras del Consejo Nacional de Seguridad Vial.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú";
            var disqus_url = 'http://diario1.com/mundo/al-menos-15-muertos-tras-caida-de-autobus-y-camion-a-precipicio-en-sur-peru/';
            var disqus_identifier = 'diario1-161477';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                        <h2 class="title-noticias-bloque"><span>Noticiero 1</span></h2><!-- EMPIEZA -->
        <div style="margin-bottom: 10px;">
        <iframe width="225" height="175" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
        <!-- EMPIEZA MODIFICACION 06-04-2018 -->

    <h2 class="title-noticias-bloque"><span>Entrevista Al Punto</span></h2>
        <div style="margin-top: 20px; margin-bottom: 10px;">
        <iframe width="225" height="225" src="https://www.youtube.com/embed/N0fXqfaBSJI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>    </div>
    

    <!-- TERMINA MODIFICACIONO 06-04-2018 -->




        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="735" height="362" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/auto.png" class="attachment-featured-image-top wp-post-image" alt="Foto del periódcio larazón.com" />                <h1><a href="http://diario1.com/mundo/al-menos-15-muertos-tras-caida-de-autobus-y-camion-a-precipicio-en-sur-peru/">Al menos 15 muertos tras caída de autobús y camión a precipicio en sur Perú</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">hace 16 minutos</span></p>
                <p>Los accidentes de esta magnitud son habituales en las carreteras de Perú, causados en su mayoría por la imprudencia de los conductores, el mal estado de las carreteras y del parque automotor y las condiciones agrestes de la geografía.</p>
            </li>
                    <li class="item-noticia">
                <img width="550" height="368" src="http://cdnwine.diario1.com/wp-content/uploads/2013/12/sismografo.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/seis-heridos-leves-por-un-sismo-de-6-grados-richter-en-peru/">Seis heridos leves por un sismo de 6 grados Richter en Perú</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>El movimiento telúrico se originó a unos 50 kilómetros bajo la superficie marina y fue percibido con una intensidad fuerte por los habitantes más cercanos al epicentro.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/636840462420119850w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto EFE/D1" />                <h1><a href="http://diario1.com/mundo/unas-200-personas-pueden-estar-desaparecidas-por-rotura-de-presa-en-brasil/">Unas 200 personas pueden estar desaparecidas por rotura de presa en Brasil</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>Al menos cuatro personas han sido atendidas hasta ahora en hospitales públicos por heridas causadas por el vertido, pero su estado es estable.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/20190125_102856-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="20190125_102856" />                <h1><a href="http://diario1.com/nacionales/2019/01/sistema-fedecredito-entrega-premios-ganadores-de-tercer-sorteo-promocion-gana-facil/">Sistema Fedecrédito entrega premios a ganadores de tercer sorteo promoción Gana Fácil</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>El Sistema Fedecrédito cuenta con más de 650 puntos de atención y presencia en 195 municipios en el país. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/636840470402183353-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/trump-anuncia-un-acuerdo-provisional-para-reabrir-el-gobierno/">Trump anuncia un acuerdo provisional para reabrir el Gobierno</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>La propuesta desbloquea fondos para el funcionamiento del Gobierno federal hasta el 15 de febrero.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/gatorade-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto Diario 1/ Guillermo Ortiz." />                <h1><a href="http://diario1.com/nacionales/2019/01/gatorade-prepara-torneo-de-futbol-5v5-2019/">Gatorade prepara torneo de fútbol 5v5 2019</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>Gatorade tiene como misión incentivar a los atletas para que logren alcanzar su máximo desempeño mientras participen en este deporte mundial.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/01/al-cesar-lo-que-es-del-cesar-y-a-dios-lo-que-es-de-dios/">Al César lo que es del César, y a Dios lo que es de Dios</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>Como ciudadanos, debemos cumplir con nuestro compromiso con el Estado y debemos cumplir con nuestros compromisos espirituales.</p>
            </li>
                    <li class="item-noticia">
                <img width="735" height="339" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/APASTE.png" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/nacionales/2019/01/varios-vehiculos-involucrados-en-un-accidente-vial-en-apastepeque/">VIDEO | Varios vehículos involucrados en un accidente vial en Apastepeque</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>No se reportan lesionados, solo daños materiales. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/636840280094698825-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto de EFE." />                <h1><a href="http://diario1.com/mundo/mexico-dispuesto-a-mediar-en-la-crisis-venezolana-si-las-partes-lo-solicitan/">México dispuesto a mediar en la crisis venezolana si las partes lo solicitan</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>La violencia y los choques en los últimos días entre manifestantes y la policía ha causado al menos 20 muertos y 350 detenidos.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/636839760831109311w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de EFE" />                <h1><a href="http://diario1.com/mundo/francisco-clama-contra-cultura-de-la-division-y-se-entrega-a-los-jovenes/">Francisco clama contra cultura de la división y se entrega a los jóvenes</a></h1>
                <p><span class="author-post">ACAN-EFE</span> | <span class="date-post">Enero  25, 2019</span></p>
                <p>"El padre de la mentira, el demonio, siempre prefiere un pueblo dividido y peleado, es el maestro de la división", dijo el papa.</p>
            </li>
                    <li class="item-noticia">
                <img width="765" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/4-Lanzamiento-Mustela-765x438.jpg" class="attachment-featured-image-top wp-post-image" alt="4 Lanzamiento Mustela" />                <h1><a href="http://diario1.com/nacionales/2019/01/lanzamiento-de-mustela-en-el-salvador-y-su-campana-yoquieromustela/">Lanzamiento de Mustela en El Salvador y su campaña #YoQuieroMustela</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  24, 2019</span></p>
                <p>Mustela es importante que cada rutina de cuidado de la piel sea un momento de placer y de intercambio emocional. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/12/anciana-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de referencia" />                <h1><a href="http://diario1.com/mundo/nieto-propino-golpiza-a-su-abuela-en-interior-de-vivienda/">Nieto propinó golpiza a su abuela en interior de vivienda</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  24, 2019</span></p>
                <p>Debido a los golpes, la anciana perdió un ojo y tiene una fractura en el tabique nasal.</p>
            </li>
                    <li class="item-noticia">
                                <h1><a href="http://diario1.com/voces/2019/01/arenas-blancas-y-grises/">Arenas blancas y grises</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  24, 2019</span></p>
                <p>¡Nuestras playas son nuestro tesoro!

</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Venezuela-protestas-crisis1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="FOTO: D1/EFE" />                <h1><a href="http://diario1.com/mundo/al-menos-26-muertos-en-medio-de-las-protestas-de-venezuela/">Al menos 26 muertos en medio de las protestas de Venezuela</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  24, 2019</span></p>
                <p>Las manifestaciones ocurren en el marco del desconocimiento que hace el antichavismo al nuevo mandato de seis años que juró hace dos semanas Nicolás Maduro ante el Tribunal Supremo.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/636837717477988874w-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Mike Pompeo, Secretario de Estado de EE.UU. Foto: EFE." />                <h1><a href="http://diario1.com/mundo/secretario-de-estado-ee-uu-llamo-a-velar-por-seguridad-de-presidente-interino-de-venezuela/">Secretario de Estado EE.UU llamó a velar por seguridad de presidente interino de Venezuela</a></h1>
                <p><span class="author-post">EFE</span> | <span class="date-post">Enero  24, 2019</span></p>
                <p>Durante una comparecencia en la OEA, también anunció un paquete de ayuda monetaria inmediata al país sudamericano.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2019/01/belleza-microscopica/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Ciencia-en-miniatura-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: NATIONAL GEOGRAPHIC" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Enero  25, 2019</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2019/01/belleza-microscopica/">Belleza microscópica</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/al-cesar-lo-que-es-del-cesar-y-a-dios-lo-que-es-de-dios/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/al-cesar-lo-que-es-del-cesar-y-a-dios-lo-que-es-de-dios/">Al César lo que es del César, y a Dios lo que es de Dios</a></h2>
                            <p><span class="date-post">Enero  25, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/arenas-blancas-y-grises/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/arenas-blancas-y-grises/">Arenas blancas y grises</a></h2>
                            <p><span class="date-post">Enero  24, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/07/Rafael-lara-Martinez-7-150x150.jpg" class="attachment-thumbnail" alt="Rafael-lara-Martinez 7" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/suprimir-archivos-iv-miguel-angel-espino-indigenismo-1932-1944/">Desde Comala siempre…</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/suprimir-archivos-iv-miguel-angel-espino-indigenismo-1932-1944/">Suprimir archivos IV. Miguel Ángel Espino: indigenismo – 1932 – 1944</a></h2>
                            <p><span class="date-post">Enero  22, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2018/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max-Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/atol-con-el-dedo/">La voz ciudadana</a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/atol-con-el-dedo/">Atol con el dedo</a></h2>
                            <p><span class="date-post">Enero  21, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-04-at-9.22.51-AM-150x150.jpeg" class="attachment-thumbnail" alt="mcastellon" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/desafios-para-el-nuevo-gobierno/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/desafios-para-el-nuevo-gobierno/">Desafíos para el nuevo gobierno</a></h2>
                            <p><span class="date-post">Enero  18, 2019</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2019/01/Andree-Cardona-2D-150x150.jpg" class="attachment-thumbnail" alt="Andree Cardona 2D" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2019/01/votar-es-un-deber-y-un-derecho/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2019/01/votar-es-un-deber-y-un-derecho/">Votar es un deber y un derecho</a></h2>
                            <p><span class="date-post">Enero  17, 2019</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO| Procuradora pierde los estribos en plena entrevista de TV en vivo" href="http://diario1.com/nacionales/2019/01/video-procuradora-pierde-los-estribos-en-plena-entrevista-de-tv-en-vivo/"><strong>1.-</strong> VIDEO| Procuradora pierde los estribos en plena entrevista de TV en vivo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Estudiante universitaria muere tras ataque armado en Soyapango" href="http://diario1.com/nacionales/2019/01/estudiante-universitaria-muere-tras-ataque-armado-en-soyapango/"><strong>2.-</strong> Estudiante universitaria muere tras ataque armado en Soyapango</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Granada explota y amputa manos a mujer que pretendía lanzarla en autobús" href="http://diario1.com/mundo/granada-explota-y-amputa-manos-mujer-que-pretendia-lanzarla-en-autobus/"><strong>3.-</strong> Granada explota y amputa manos a mujer que pretendía lanzarla en autobús</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pandilleros huyen de la Policía y se esconden en el cerro de San Jacinto" href="http://diario1.com/nacionales/2019/01/pandilleros-huyen-de-la-policia-y-se-esconden-en-el-cerro-de-san-jacinto/"><strong>4.-</strong> Pandilleros huyen de la Policía y se esconden en el cerro de San Jacinto</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Hombre fue ejecutado por supuesto grupo de exterminio en San Miguel" href="http://diario1.com/nacionales/2019/01/hombre-fue-ejecutado-por-supuesto-grupo-de-exterminio-en-san-miguel/"><strong>5.-</strong> Hombre fue ejecutado por supuesto grupo de exterminio en San Miguel</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Degüellan a hija de policía que colaboraba con la MS13 en Usulután" href="http://diario1.com/nacionales/2019/01/deguellan-a-hija-de-policia-que-colaboraba-con-la-ms13-en-usulutan/"><strong>6.-</strong> Degüellan a hija de policía que colaboraba con la MS13 en Usulután</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Asesinan a familiares de cabecilla de la MS13 recluido en Zacatraz" href="http://diario1.com/nacionales/2019/01/asesinan-familiares-de-cabecilla-de-la-ms13-recluido-en-zacatraz/"><strong>7.-</strong> Asesinan a familiares de cabecilla de la MS13 recluido en Zacatraz</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Policía mata a un motociclista en barrio San Jacinto, San Salvador" href="http://diario1.com/nacionales/2019/01/policia-mata-a-un-motociclista-en-barrio-san-jacinto-san-salvador/"><strong>8.-</strong> Policía mata a un motociclista en barrio San Jacinto, San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEOS| Incendio provoca evacuación masiva en Plaza Mundo" href="http://diario1.com/nacionales/2019/01/videoincendio-provoca-evacuacion-masiva-en-plaza-mundo/"><strong>9.-</strong> VIDEOS| Incendio provoca evacuación masiva en Plaza Mundo</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Fuerte sismo causa alarma en El Salvador" href="http://diario1.com/nacionales/2019/01/fuerte-sismo-causa-alarma-en-el-salvador/"><strong>10.-</strong> Fuerte sismo causa alarma en El Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
                        </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=mundo"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>