﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width" />
         <meta name="description" content="Las noticias de última hora de El Salvador y el mundo sobre política, deportes, economía, tecnología, opinión, cultura, entretenimiento, Somos el mejor diario digital de El Salvador" />
         <meta name="keywords" content="Noticias, El Salvador, Diario1, Centroamérica, Política, Nacionales, Internacionales, Zona Deportiva, Ciencia y Tecnología, Fotos, Videos, Zona1, Mundo" />
        <title>Estudio sugiere que el ibuprofeno puede causar impotencia sexual - Diario1</title>
        <script type="text/javascript" src="http://source.netandino.com/html5/player-2012-free.js"></script>
        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://diario1.com/xmlrpc.php" />
        <link href="//cloud.webtype.com/css/e04212b1-7cca-4816-969a-d16a7db77efd.css" rel="stylesheet" type="text/css" />
        <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://diario1.com/feed/" />
        <link rel="alternate" type="text/xml" title="RSS .92" href="http://diario1.com/feed/rss/" />
        <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://diario1.com/feed/atom/" />
                <!--[if lt IE 9]>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/html5.js" type="text/javascript"></script>
        <![endif]-->
        <link href="http://diario1.com/wp-content/themes/diariouno/wine/css/bootstrap.css" rel="stylesheet">
        
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://diario1.com/ciencia-y-tecnologia/2018/01/estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudio sugiere que el ibuprofeno puede causar impotencia sexual - Diario1" />
<meta property="og:description" content="Un equipo internacional de científicos determinó que el uso frecuente de ibuprofeno puede disminuir la producción de testosterona y causar impotencia sexual, según un estudio publicado hoy por la revista especializada Proceedings of the National Academy of Sciences (PNAS). Los datos recopilados demostraron los efectos antiandrógenos que tiene este tipo de analgésico en el hombre adulto y sugirieron que el uso del ibuprofeno puede estar relacionado con problemas de la reproducción sexual masculina. A través de un ensayo clínico con..." />
<meta property="og:url" content="http://diario1.com/ciencia-y-tecnologia/2018/01/estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual/" />
<meta property="og:site_name" content="Diario1" />
<meta property="article:tag" content="Estudio sugiere que el ibuprofeno puede causar impotencia sexual" />
<meta property="og:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/01/ibuprofeno-pastillas-medicina.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Un equipo internacional de científicos determinó que el uso frecuente de ibuprofeno puede disminuir la producción de testosterona y causar impotencia sexual, según un estudio publicado hoy por la revista especializada Proceedings of the National Academy of Sciences (PNAS). Los datos recopilados demostraron los efectos antiandrógenos que tiene este tipo de analgésico en el hombre adulto y sugirieron que el uso del ibuprofeno puede estar relacionado con problemas de la reproducción sexual masculina. A través de un ensayo clínico con..."/>
<meta name="twitter:title" content="Estudio sugiere que el ibuprofeno puede causar impotencia sexual - Diario1"/>
<meta name="twitter:image" content="http://cdnwine.diario1.com/wp-content/uploads/2018/01/ibuprofeno-pastillas-medicina.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Feed" href="http://diario1.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario1 &raquo; Comments Feed" href="http://diario1.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/diario1.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='output-css'  href='http://diario1.com/wp-content/plugins/addthis/css/output.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://diario1.com/wp-content/themes/diariouno/style.css?ver=4.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://diario1.com/wp-content/themes/diariouno/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cyclone-template-style-comics-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-grafos-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-lightbox-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-css'  href='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_E15-css'  href='http://diario1.com/wp-content/plugins/elecciones2015/tema/css/elecciones2015.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos_tablaLMF-css'  href='http://diario1.com/wp-content/plugins/tablaLMF/tema/css/tablaLMF.css?ver=1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://diario1.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dptObj = {"domain":"\"diario1.com\""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/disqus-popular-threads-widget/js/wp-disqus-pt.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/jnewsticker-for-wordpress/media/jnewsticker/newsticker.jquery.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diario1.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diario1.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://diario1.com/?p=138645' />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"geq6k1a0CM002r", domain:"diario1.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=geq6k1a0CM002r" style="display:none" height="1" width="1" alt="" /></noscript>
<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <!--<script src="http://diario1.com/wp-content/themes/diariouno/wine/jquery.bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/main.js" type="text/javascript"></script>-->
        <script src="http://diario1.com/wp-content/themes/diariouno/wine/js/bootstrap.min.js"></script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-520d234328f2ce36"></script>

                                                                <link href="http://diario1.com/wp-content/themes/diariouno/css-ciencia-y-tecnologia.css" rel="stylesheet">                                                                         
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2168400270052220'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2168400270052220&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

    </head>

    <body class="single single-ciencia-y-tecnologia postid-138645 custom-background custom-font-enabled">

                    <div class="left_banner" style="position: fixed; left: 50%; margin-left: -610px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=4" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
                            <div class="right_banner" style="position: fixed; left: 50%; margin-left: 490px;">
                <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=5" height="600px" width="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>            </div>
        

                
        <div id="page" class="hfeed site">
            
                            <div class="container">
                    <div class="ad-top">
                        <div class="ad-top-1">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=9" height="90px" width="728px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="ad-top-2">
                            <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=3" height="90px" width="200px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            
           <header id="masthead" class="site-header container">
                <div class="logo-header">
                    <div class="local-date">
                        EL SALVADOR<br/>Martes 9 de enero del 2018</div>
                    <a id="Diario1" title="Diario1.com" href="http://diario1.com/"><span>Diario1.com</span></a>
                </div>
                <div class="invitacion_app"></div>
                <div id="search" class="widget-container widget_search">
                    <form role="search" method="get" id="searchform" action="http://diario1.com/">
    <div class="input-append">
        <input type="text" value="" name="s" id="s" placeholder="Búsqueda" />
        <button type="submit" class="btn btn-primary" id="searchsubmit" value="Search"><i class="icon-search icon-white"></i></button>
    </div>
</form>                </div>
                            </header><!-- #masthead -->

            <!-- NAVBAR
            ================================================== -->
            <div class="navbar-wrapper">
                <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
                <div class="container">
                    <div class="navbar navbar-inverse">             
                        <div class="navbar-inner">
                            <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>
                            <a class="brand" href="http://diario1.com">Diario Uno</a>
                            <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                            <div class="nav-collapse collapse">
                                <ul class="nav">
                                    <li >
                                        <a href="http://diario1.com" title="Home">Portada</a>
                                    </li>
                                    <li class="dropdown menu-zona-1 menu-zona-1">
                                        <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-1/t/cronicas/"><span>Crónicas</span></a></li><li><a href="http://diario1.com/zona-1/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/zona-1/t/fiscalia-allana/"><span>Fiscalía allana</span></a></li><li><a href="http://diario1.com/zona-1/t/grandes-series/"><span>Grandes series</span></a></li><li><a href="http://diario1.com/zona-1/t/memorias/"><span>Memorias</span></a></li><li><a href="http://diario1.com/zona-1/t/perfiles/"><span>Perfiles</span></a></li><li><a href="http://diario1.com/zona-1/t/reportajes/"><span>Reportajes</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-multimedia/t/galerias-de-fotos/"><span>Galerías de fotos</span></a></li><li><a href="http://diario1.com/zona-multimedia/t/videos/"><span>Videos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-politica menu-politica">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/politica/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/politica/t/analisis/"><span>Análisis</span></a></li><li><a href="http://diario1.com/politica/t/entrevistas/"><span>Entrevistas</span></a></li><li><a href="http://diario1.com/vitrina-electoral/"><span>Vitrina Electoral</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-nacionales menu-nacionales">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/nacionales/t/departamentos/"><span>Departamentos</span></a></li><li><a href="http://diario1.com/nacionales/t/economia/"><span>Economía</span></a></li><li><a href="http://diario1.com/nacionales/t/ultimas-noticias/"><span>Noticias</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/zona-deportiva/t/deportes-internacionales/"><span>Deportes internacionales</span></a></li><li><a href="http://diario1.com/zona-deportiva/t/deportes-nacionales/"><span>Deportes nacionales</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-vida menu-vida">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/vida/t/actualidad/"><span>Actualidad</span></a></li><li><a href="http://diario1.com/vida/t/con-ojos-ajenos/"><span>Con ojos ajenos</span></a></li><li><a href="http://diario1.com/vida/t/gente/"><span>Gente</span></a></li><li><a href="http://diario1.com/vida/t/moda/"><span>Moda</span></a></li><li><a href="http://diario1.com/comics/"><span>Comics</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-ciencia-y-tecnologia active-menu-ciencia-y-tecnologia">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/ciencia-y-tecnologia/t/al-dia/"><span>Al día</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/ciencia/"><span>Ciencia</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/gadgets/"><span>Gadgets</span></a></li><li><a href="http://diario1.com/ciencia-y-tecnologia/t/juegos/"><span>Juegos</span></a></li></ul>                                    </li>
                                    <li class="dropdown menu-voces menu-voces">
                                        <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>
                                        <div class="clear"></div><ul class="dropdown-menu" ><li><a href="http://diario1.com/voces/t/desde-el-editorial/"><span>Desde el editorial</span></a></li><li><a href="http://diario1.com/voces/t/desde-la-redaccion/"><span>Desde la redacción</span></a></li><li><a href="http://diario1.com/voces/t/zona-del-bloguero/"><span>Zona del Bloguero</span></a></li></ul>                                        
                                    </li>
                                    </ul>
                                    </li>
                                </ul>

                                <div class="content-rs">
                                    <ul class="redes-s"> 
                                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=ciencia-y-tecnologia"><span>Rss</span></a></li>
                                        <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                        <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                        <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                        <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                                    </ul>
                                </div>

                            </div><!--/.nav-collapse -->
                        </div><!-- /.navbar-inner -->
                    </div><!-- /.navbar -->

                </div> <!-- /.container -->
            </div><!-- /.navbar-wrapper -->

            <div class="otros-temas container">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/newsletter/" title="Se dice que...">Suscríbete a Nuestro Newsletter</a>
            </div>
			
            
<!-- <div class="container">
            <div class="ticker-noticias">
               
                   
                </div>
     </div> -->           
            

           


            <div id="main" class="wrapper container">
			 
<div id="primary" class="site-content ciencia-y-tecnologia">
            <div class="row-fluid">
            <div class="blog-post span9">
                         <div class="content-title-section">
        <h1 class="title-section">
            Ciencia<span>&</span>Tecnología</h1><span class="donde-estoy">¿Dónde estoy?</span> <span class="donde-estoy-line">|</span> <span class="donde-estoy-to">AL DíA</span>    </div>
    
                                                                    <div class="post-meta"><span class="date-post">Enero  8, 2018</span></div>
                                                                        <h1 class="post-title">Estudio sugiere que el ibuprofeno puede causar impotencia sexual</h1>
                                    <p class="post-summary">Hasta el momento, numerosos estudios señalaron que la exposición a analgésicos leves durante el embarazo está vinculado con efectos antiandrógenos y malformaciones congénitas.</p>
                                <div class="row-fluid">
                                    <div class="span2 post-side-left">

                                                                                    <div class="diario1-author">
                                                EFE                                            </div>
                                        
                                        <div class="share-wrap-vertical">
                                            
<!-- AddThis Custom -->
<div class="addthis_toolbox addthis_floating_style addthis_counter_style" addthis:url='http://diario1.com/ciencia-y-tecnologia/2018/01/estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual/' addthis:title='Estudio sugiere que el ibuprofeno puede causar impotencia sexual' ><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a><a class="addthis_button_tweet" tw:count="vertical"></a><a class="addthis_button_google_plusone" g:plusone:size="tall"></a><a class="addthis_counter"></a></div>
<!-- End AddThis Custom -->
                                        </div>
                                                                            </div>
                                    <div class="post-entry span10">

                                        
                                                                                        <div class="post-featured-image">
                                                    <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/ibuprofeno-pastillas-medicina-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada del internet" />                                                                                                            <div class="caption">Foto tomada del internet</div>
                                                                                                    </div>
                                                                                        <article id="post-138645" class="post-138645 ciencia-y-tecnologia type-ciencia-y-tecnologia status-publish has-post-thumbnail hentry tag-estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual topics-ciencia-y-tecnologia-al-dia">

	<div class="entry-content">
				<p>Un equipo internacional de científicos determinó que el uso frecuente de ibuprofeno puede disminuir la producción de testosterona y causar impotencia sexual, según un estudio publicado hoy por la revista especializada Proceedings of the National Academy of Sciences (PNAS).</p>
<p>Los datos recopilados demostraron los efectos antiandrógenos que tiene este tipo de analgésico en el hombre adulto y sugirieron que el uso del ibuprofeno puede estar relacionado con problemas de la reproducción sexual masculina.</p>
<p>A través de un ensayo clínico con hombres jóvenes expuestos al ibuprofeno, los científicos demostraron que este analgésico provoca un estado de hipogonadismo compensado, un transtorno de las funciones del testículo prevalente entre los hombres de edad avanzada y asociado con desórdenes reproductivos.</p>
<p>Así, una de las principales conclusiones del estudio es la disminución de la producción de testosterona después del uso frecuente del ibuprofeno, entre otras cuestiones.</p>
<p>El equipo investigador realizó un ensayo clínico aleatorio y controlado mediante un método estandarizado in vitro y explantes de testículos humanos adultos, tejidos vivos separados de su órgano propio y transferidos a un medio artificial de crecimiento.</p>
<p>El informe fue llevado a cabo por investigadores de la Universidad de Copenhague (Dinamarca) y del Instituto Nacional de la Sanidad y la Investigación Médica de París (Francia).</p>
<p>Hasta ahora, numerosos estudios habían apuntado que la exposición a analgésicos leves durante la vida fetal está asociada con efectos antiandrógenos y malformaciones congénitas.</p>
			</div><!-- .entry-content -->

                
	<footer class="entry-meta">
						<!--			<div class="author-info">
				<div class="author-avatar">
									</div> .author-avatar 
				<div class="author-description">
					<h2></h2>
					<p></p>
					<div class="author-link">
						<a href="" rel="author">
													</a>
					</div> .author-link	
				</div> .author-description 
			</div> .author-info -->
			</footer><!-- .entry-meta -->
</article><!-- #post -->

                                    </div>
                                </div>
                                <div class="area-disqus"> <div id="disqus_thread"></div>
        <script type="text/javascript">
            var disqus_shortname = 'diario1';
            var disqus_title = "Estudio sugiere que el ibuprofeno puede causar impotencia sexual";
            var disqus_url = 'http://diario1.com/ciencia-y-tecnologia/2018/01/estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual/';
            var disqus_identifier = 'diario1-138645';
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script> </div>

                                             </div>
                                <div class="span3">
                            <div style="margin-bottom: 10px;">
        <iframe width="225" height="300" scrolling="no" 
src="https://d1.corporativos.net" frameborder="0" 
allowfullscreen></iframe>
    </div>
            <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=11" height="225px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
    
    <h2 class="title-noticias-bloque"><span>Últimas noticias</span></h2>
    <ul class="side-ultimas-noticias">
                            <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2015/08/Homicidio-Linea-amarilla-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto: Referencia" />                <h1><a href="http://diario1.com/nacionales/2018/01/pandilleros-matan-a-balazos-a-dos-jovenes-en-colon-la-libertad/">Pandilleros matan a balazos a dos jóvenes en Colón, La Libertad</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 4 horas</span></p>
                <p>La policía investiga las causas del doble crimen. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/DTBITQNW0AU50Hi-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto captura de pantalla" />                <h1><a href="http://diario1.com/mundo/video-mujer-propina-golpiza-a-su-hija-por-una-tablet/">VIDEO| Mujer propina golpiza a su hija por una tablet</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">hace 6 horas</span></p>
                <p>La mujer, quien es madre de tres niños,  fue detenida por la policía. Los menores quedaron bajo la protección de su abuela. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/ibuprofeno-pastillas-medicina-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto tomada del internet" />                <h1><a href="http://diario1.com/ciencia-y-tecnologia/2018/01/estudio-sugiere-que-el-ibuprofeno-puede-causar-impotencia-sexual/">Estudio sugiere que el ibuprofeno puede causar impotencia sexual</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  8, 2018</span></p>
                <p>Hasta el momento, numerosos estudios señalaron que la exposición a analgésicos leves durante el embarazo está vinculado con efectos antiandrógenos y malformaciones congénitas.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/blanca-blanco-770x438.png" class="attachment-featured-image-top wp-post-image" alt="Foto Instagram" />                <h1><a href="http://diario1.com/vida/2018/01/fotos-la-actriz-que-se-robo-las-miradas-con-vestido-ultra-sexy-en-los-golden-globes/">[Fotos] La actriz que se robó las miradas con vestido ultra sexy en los Golden-Globes</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  8, 2018</span></p>
                <p>La actriz Blanca Blanco se saltó el "dress-code" no-oficial, de vestir de negro en protesta ante los recientes casos de acoso sexual en la industria del cine, en su lugar vistió de rojo con escote asimétrico y una impresionante apertura lateral.</p>
            </li>
                    <li class="item-noticia">
                <img width="716" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/mujer-con-droga-716x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de PNC" />                <h1><a href="http://diario1.com/nacionales/2018/01/capturan-mujer-que-intento-ingresar-ilicitos-bartolinas-de-santa-ana/">Capturan a mujer que intentó ingresar ilícitos a bartolinas de Santa Ana</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  8, 2018</span></p>
                <p>La mujer portaba "adentro de su cuerpo" 184 gramos de marihuana y ocho baterías de celulares.</p>
            </li>
                    <li class="item-noticia">
                <img width="768" height="319" src="http://cdnwine.diario1.com/wp-content/uploads/2014/04/sismografo.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen del sismògrafo ubicado en la Universidad de El Salvador. Foto D1." />                <h1><a href="http://diario1.com/nacionales/2018/01/sismo-sacude-costas-del-departamento-de-la-paz-el-salvador/">Sismo sacude costas del departamento de La Paz, El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  8, 2018</span></p>
                <p>El temblor ocurrió a las 9:12 a.m. y fue percibido en el departamento de La Paz</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/trump-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de EFE" />                <h1><a href="http://diario1.com/mundo/bomberos-sofocan-incendio-en-la-torre/">Bomberos sofocan incendio en la torre Trump en Manhattan</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  8, 2018</span></p>
                <p>Las autoridades investigan la causa del incendio. No se reportan víctimas que lamentar.</p>
            </li>
                    <li class="item-noticia">
                <img width="533" height="300" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/Suárez-y-Messi.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Goal.com" />                <h1><a href="http://diario1.com/zona-deportiva/2018/01/el-barcelona-mantiene-su-velocidad-de-crucero-ante-el-levante/">El Barcelona mantiene su velocidad de crucero ante el Levante</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  7, 2018</span></p>
                <p>El cuadro catalán jugó a lo práctico. Lo hizo todo en el primer tiempo y minimizó sus esfuerzos en la segunda parte.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/autobús-181-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Imagen de Bomberos" />                <h1><a href="http://diario1.com/nacionales/2018/01/autobus-de-la-ruta-181-se-incendia-en-carretera-a-sensuntepeque-cabanas/">Autobús de la ruta 181 se incendia en carretera a Sensuntepeque, Cabañas</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  7, 2018</span></p>
                <p>Los pasajeros de la unidad ayudaron a contener el incendio. No se reportan víctimas que lamentar.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2017/09/homicidios-pandillas3.jpg" class="attachment-featured-image-top wp-post-image" alt="Fotoarte D1." />                <h1><a href="http://diario1.com/nacionales/2018/01/el-sabado-fueron-asesinadas-nueve-personas-en-el-salvador/">El sábado fueron asesinadas nueve personas en El Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  7, 2018</span></p>
                <p>Uno de los homicidios ocurrió en las cercanías de la iglesia católica del centro del municipio de Mejicanos.</p>
            </li>
                    <li class="item-noticia">
                <img width="600" height="305" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/puerto-La-Unión.jpg" class="attachment-featured-image-top wp-post-image" alt="puerto La Unión" />                <h1><a href="http://diario1.com/politica/2018/01/urge-reactivar-puerto-de-la-union-afirma-milena-mayorga/">Urge reactivar puerto de La Unión afirma Milena Mayorga</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  6, 2018</span></p>
                <p>“Pagamos 100 mil dólares mensuales en mantenimiento; 1.8 millones en operaciones por año, y cada seis meses 5 millones en abonos e intereses de un préstamo de más de 100 millones”.
</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/MOVIMIENTONARANJA-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/mundo/video-movimiento-naranja-la-pegadiza-cancion-que-inunda-las-redes-sociales/">VIDEO | Movimiento Naranja, la pegadiza canción que inunda las redes sociales</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  6, 2018</span></p>
                <p>La canción es tan popular que ya suena en diferentes géneros musicales. </p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/TERMINAL.jpg" class="attachment-featured-image-top wp-post-image" alt="Captura de pantalla." />                <h1><a href="http://diario1.com/nacionales/2018/01/video-mujeres-se-van-a-los-golpes-por-un-hombre-en-san-salvador/">VIDEO | Mujeres se van a los golpes por un hombre en San Salvador</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  6, 2018</span></p>
                <p>El video se ha vuelto viral en redes sociales.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/IMG_4737-1-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="IMG_4737 (1)" />                <h1><a href="http://diario1.com/nacionales/2018/01/sistema-fedecredito-realiza-el-cuarto-sorteo-de-su-promocion-gana-facil/">Sistema Fedecrédito realiza el cuarto sorteo de su promoción Gana Fácil</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  5, 2018</span></p>
                <p>Sistema Fedecrédito cuenta con más de 650 puntos de atención y presencia en 195 municipios en el país.</p>
            </li>
                    <li class="item-noticia">
                <img width="770" height="438" src="http://cdnwine.diario1.com/wp-content/uploads/2016/10/AGUILA-ALIANZA-LMF-2-770x438.jpg" class="attachment-featured-image-top wp-post-image" alt="Foto D1/Rodrigo Sura" />                <h1><a href="http://diario1.com/zona-deportiva/2018/01/fito-zelaya-se-queda-en-alianza/">Fito Zelaya se queda en Alianza</a></h1>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Enero  5, 2018</span></p>
                <p>El  Al- Raed de Arabia Saudita, anunció un supuesto fichaje del delantero salvadoreño Rodolfo “Fito” Zelaya. Sin embargo, Alianza afirmó que Zelaya continuará en el equipo y que no se conocerá ninguna propuesta de otro club deportivo.</p>
            </li>
            </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=16" height="80px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
  
  
    <h2 class="title-noticias-bloque"><span>Zona multimedia</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/zona-multimedia/2018/01/un-dia-sin-pantalones-en-el-transporte-colectivo/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2018/01/metro-viajar-sin-pantalones1-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="FOTO: D1/EFE" /></a>                </a>
                <p><span class="author-post">zmultimedia</span> | <span class="date-post">Enero  8, 2018</span></p>
                <h1><a href="http://diario1.com/zona-multimedia/2018/01/un-dia-sin-pantalones-en-el-transporte-colectivo/">Un día sin pantalones en el transporte colectivo</a></h1>
            </li>
        </ul>

        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=12" height="80" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe>    </div>
        
    <!-- <h2 class="title-noticias-bloque"><span>Voces</span></h2>
    <ul class="side-zona-blogs">
                                    <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2018/01/cuentos-con-mucha-onda-en-fm/">Cuentos con mucha onda en FM</a></h2>
                            <p><span class="date-post">Enero  4, 2018</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/llamado-a-la-transparencia-de-los-diputados/">Llamado a la transparencia de los diputados</a></h2>
                            <p><span class="date-post">Diciembre  31, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/gobierno-podria-usar-la-siget-como-instrumento-expropiatorio/">Gobierno podría usar la SIGET como instrumento expropiatorio</a></h2>
                            <p><span class="date-post">Diciembre  26, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/zacarías-150x150.jpg" class="attachment-thumbnail" alt="zacarías" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/12/cuatro-generaciones-compartiendo-el-presente-y-preparando-el-futuro-de-el-salvador/">Cuatro Generaciones compartiendo el presente y preparando el futuro de El Salvador</a></h2>
                            <p><span class="date-post">Diciembre  11, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/11/GIovanni-DUran-4s-150x150.jpg" class="attachment-thumbnail" alt="GIovanni DUran 4s" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">NARRATIVA 503 </a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/valiente-para-comerse-al-mundo/">Valiente, para comerse al mundo</a></h2>
                            <p><span class="date-post">Noviembre  24, 2017</span></p>
                        </div>
                    </div>
                </li>
                            <li class="item-new-blog">
                    <div class="row-fluid">
                        <div class="span4">
                            <div class="image-wrap">
                                <img width="150" height="150" src="http://cdnwine.diario1.com/wp-content/uploads/2017/10/Max-Mojica-150x150.jpg" class="attachment-thumbnail" alt="Max Mojica" />                            </div>
                        </div>
                        <div class="span6">
                            <h1><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/"></a></h1>
                            <h2><a href="http://diario1.com/voces/2017/11/por-que-nuestro-pais-es-pobre/">¿Por qué nuestro país es pobre?</a></h2>
                            <p><span class="date-post">Noviembre  16, 2017</span></p>
                        </div>
                    </div>
                </li>
                        </ul> -->

    <h2 class="title-noticias-bloque"><span>Lo más...</span></h2>
    <div class="tabbable"> <!-- Only required for left/right tabs -->
      <ul class="nav nav-tabs">
        <li class="active"><a href="#tab1" data-toggle="tab">LEÍDO</a></li>
        <li><a href="#tab2" data-toggle="tab">COMENTADO</a></li>
      </ul>
        <div class="tab-content">
            <div class="tab-pane active" id="tab1">
                <div class="widget widget_mostreadpostswidget"><h2 class="widgettitle">Más Leido</h2><ul class="mlrp_ul"><li>
					<a title="VIDEO | Mujeres se van a los golpes por un hombre en San Salvador" href="http://diario1.com/nacionales/2018/01/video-mujeres-se-van-a-los-golpes-por-un-hombre-en-san-salvador/"><strong>1.-</strong> VIDEO | Mujeres se van a los golpes por un hombre en San Salvador</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Este es el pandillero “gatillero” que atacó a balazos a policía en Aguilares" href="http://diario1.com/nacionales/2018/01/este-es-pandillero-gatillero-que-ataco-balazos-policia-en-aguilares/"><strong>2.-</strong> Este es el pandillero “gatillero” que atacó a balazos a policía en Aguilares</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Matan con lujo de barbarie a dos pandilleros en San Martín" href="http://diario1.com/nacionales/2018/01/matan-con-lujo-de-barbarie-dos-pandilleros-en-san-martin/"><strong>3.-</strong> Matan con lujo de barbarie a dos pandilleros en San Martín</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="El soberano ridículo del director Aduanas al confundir armas paintball con armas de guerra" href="http://diario1.com/nacionales/2018/01/el-soberano-ridiculo-del-director-aduanas-al-confundir-armas-paintball-con-armas-de-guerra/"><strong>4.-</strong> El soberano ridículo del director Aduanas al confundir armas paintball con armas de guerra</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Enrique Rais intenta subterfugio legal comprando diputada Cristina López del PCN" href="http://diario1.com/politica/2018/01/enrique-rais-intenta-subterfugio-legal-comprando-diputada-cristina-lopez-del-pcn/"><strong>5.-</strong> Enrique Rais intenta subterfugio legal comprando diputada Cristina López del PCN</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Troles hacen candidato a diputado a King Flyp" href="http://diario1.com/politica/2018/01/troles-hacen-candidato-a-diputado-a-king-flyp/"><strong>6.-</strong> Troles hacen candidato a diputado a King Flyp</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Bukele sugiere políticos que estuvieron en acto “Yankees Go Home” devuelvan visas" href="http://diario1.com/politica/2018/01/bukele-sugiere-politicos-que-estuvieron-en-acto-yankees-go-home-devuelvan-visas/"><strong>7.-</strong> Bukele sugiere políticos que estuvieron en acto “Yankees Go Home” devuelvan visas</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Sicario del Barrio 18 muere al enfrentarse a balazos con la Policía en La Libertad" href="http://diario1.com/nacionales/2018/01/sicario-del-barrio-18-muere-al-enfrentarse-a-balazos-con-la-policia-en-la-libertad/"><strong>8.-</strong> Sicario del Barrio 18 muere al enfrentarse a balazos con la Policía en La Libertad</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="VIDEO | King Flyp sobre ingreso a la política: “Quizá lo voy hacer para presidente”" href="http://diario1.com/politica/2018/01/video-king-flyp-sobre-ingreso-la-politica-quiza-lo-voy-hacer-para-presidente/"><strong>9.-</strong> VIDEO | King Flyp sobre ingreso a la política: “Quizá lo voy hacer para presidente”</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li><li>
					<a title="Pruebas incriminan a policía en la muerte de una agente en Mejicanos" href="http://diario1.com/nacionales/2018/01/pruebas-incriminan-a-policia-en-la-muerte-de-una-agente-en-mejicanos/"><strong>10.-</strong> Pruebas incriminan a policía en la muerte de una agente en Mejicanos</a>
					<span class="most_and_least_read_posts_hits"></span>
				</li></ul>
		<div style="clear:both;"></div></div>            </div>
            <div class="tab-pane" id="tab2">
                <div class="side-disqus-comments">
                    <script type="text/javascript">
                    var pt0 = new DiscusMostPopularThreads({
                        api_key: 'xpeq1EwBzVd0rx2HwuwDGdx8jgSG4o4PHLFT5hEcZ3eSXu1BDHuKlaaoa35KQaje',
                        forum: 'diario1',
                        limit: '10',
                        days_back: '7d'
                    });
                    pt0.getData();
                </script>                </div>
            </div>
        </div>
    </div>
<!-- <h2 class="title-noticias-bloque"><span>Grafos</span></h2>
    <ul class="side-ultimas-multimedia">
                            <li class="item-multimedia">                
                    <a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/"><img width="370" height="210" src="http://cdnwine.diario1.com/wp-content/uploads/2015/05/consejos-plurales-370x210.jpg" class="attachment-featured-image-normal wp-post-image" alt="consejos-plurales" /></a>                </a>
                <p><span class="author-post">Redacción</span> | <span class="date-post">Mayo  4, 2015</span></p>
                <h1><a href="http://diario1.com/voces/2015/05/la-caricatura-de-la-semana-6/">La caricatura de la semana</a></h1> 
           </li>
        </ul> -->
        <div style="margin-bottom: 10px;">
        <iframe src="http://www.diario1.com/publicidad/D1/index.php?s=1&p=18" height="450px" width="225px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" seamless></iframe></div>
                    </div>
                    </div><!-- #content -->


    </div><!-- #primary -->

    </div><!-- #main .wrapper -->

<footer role="contentinfo">

    
    <div class="navbar-wrapper">
        <!-- Wrap the .navbar in .container to center it within the absolutely positioned parent. -->
        <div class="container">

            <div class="navbar navbar-inverse">             
                <div class="navbar-inner">
                    <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                    <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="brand" href="http://diario1.com">Diario Uno</a>
                    <!-- Responsive Navbar Part 2: Place all navbar contents you want collapsed withing .navbar-collapse.collapse. -->
                    <div class="nav-collapse collapse">
                        <ul class="nav">
                            <li >
                                <a href="http://diario1.com" title="Home">Portada</a>
                            </li>
                            <li class="dropdown menu-zona-1 menu-zona-1">
                                <a  class="dropdown-toggle menu-section " href="http://diario1.com/zona-1/" title="Zona 1">Zona 1</a>                                       
                            </li>
                            <li class="dropdown menu-zona-multimedia menu-zona-multimedia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-multimedia/" title="Zona Multimedia">Zona Multimedia</a>                                        
                            </li>
                            <li class="dropdown menu-politica menu-politica">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/politica/" title="Política">Política</a>                                        
                            </li>
                            <li class="dropdown menu-nacionales menu-nacionales">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/nacionales/" title="Nacionales">Nacionales</a>                                        
                            </li>
                            <li class="dropdown menu-zona-deportiva menu-zona-deportiva">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/zona-deportiva/" title="Zona Deportiva">Zona Deportiva</a                                        
                            </li>
                            <li class="dropdown menu-vida menu-vida">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/vida/" title="Vida">Vida</a>                                        
                            </li>
                            <li class="dropdown menu-ciencia-y-tecnologia active-menu-ciencia-y-tecnologia">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/ciencia-y-tecnologia/" title="Ciencia y Tecnología">Ciencia y Tecnología</a>                                        
                            </li>
                            <li class="dropdown menu-voces menu-voces">
                                <a  class="dropdown-toggle menu-section " data-toggle=""  href="http://diario1.com/voces/" title="Voces">Voces</a>                                        
                            </li>
                        </ul>

                        <div class="content-rs">
                            <ul class="redes-s">
                                                                <li><a class="btrss" title="Rss" href="http://diario1.com/feed/?post_type=ciencia-y-tecnologia"><span>Rss</span></a></li>
                                <li><a class="btgoogle" title="Google" href="https://plus.google.com/u/0/b/101943007577927987756/"><span>Google</span></a></li>
                                <li><a class="btwitter" title="Twitter" href="https://twitter.com/diario1_sv"><span>Twitter</span></a></li>
                                <li><a class="btfacebook" title="Facebook" href="https://www.facebook.com/pages/Diario1com/1416861268528887"><span>Facebook</span></a></li>
                                <li><a class="btyoutube" title="Youtube" href="http://www.youtube.com/channel/UCQroMmFcjr614_v735VQhMw"><span>Youtube</span></a></li>
                            </ul>
                        </div>

                    </div><!--/.nav-collapse -->
                </div><!-- /.navbar-inner -->
            </div><!-- /.navbar -->

        </div> <!-- /.container -->
    </div><!-- /.navbar-wrapper -->

    <div class="container footer">

        <div class="row-fluid">
            <div class="otros-temas">
                <span>Otros temas:</span> <a href="http://diario1.com/mundo/" title="Mundo">Mundo</a> &bull; <a href="http://diario1.com/arte-y-cultura/" title="Arte y Cultura">Arte y Cultura</a> &bull; <a href="http://diario1.com/se-dice-que/" title="Se dice que...">Se dice que...</a> &bull; <a href="http://diario1.com/contactanos/" title="Contáctanos">Contáctanos</a>
            </div>
            <div class="span1">
                <a href="http://diario1.com/" title="Diario1.com" class="d1_32" style="float: right;"><span>Diario1.com</span></a>
            </div>
            <div class="span9">
                &copy; 2015. Diario1 Derechos Reservados. Cualquier modalidad de uso de los contenidos de diario1.com como reproducción, difusión o enlaces en Internet, total o parcialmente, solo podrá hacerse con la autorización previa y por escrito de Diario1, si necesita información escriba a contacto@diario1.com.<br/>Urbanización Madre Selva 3, calle Llama del Bosque Poniente, pasaje S, oficina 208, Antiguo Cuscatlán, La Libertad. Teléfono: 2204-4500 Fax: 2204-4510.
            </div>
        </div>

    </div>

</footer><!-- #colophon -->
</div><!-- #page -->
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.carousel.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.tile.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/js/jquery.cycle2.video.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/comics/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/default/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/grafos/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/lightbox/script.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://diario1.com/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js?ver=2.6.4'></script>
<!--wp_footer-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44186718-1', 'diario1.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script></body>
</html>